Problem Cpanel Login, ( Bonding Mikrotik)

/ip firewall mangle
add chain=prerouting action=mark-connection new-connection-mark=cpanel   passthrough=yes protocol=tcp src-address-list=ip_local in-interface=ether5-local dst-port=2082 port=2082 

add chain=prerouting action=mark-routing new-routing-mark=cpanel passthrough=yes in-interface=ether5-local connection-mark=cpanel

/ip route 
add dst-address=0.0.0.0/0 gateway=pppoe-out2 gateway-status=pppoe-out2 reachable distance=1 scope=30 target-scope=10 routing-mark=cpanel

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s